форум робототехников

Форум робототехников. Проблема с промышленным роботом KUKA

Наш форум существует для Вас - юные робототехники и для Вас - корифеи роботостроения! Высказывайте своё мнение о статьях, оставляйте комментарии на тему искусственного интеллекта, LEGO конструирования. Давайте также порассуждаем о развитие наук в промышленном роботостроении России, Японии и других стран! Задавайте любые вопросы, ставьте задачи. Давайте вместе будем их решать! Обсуждайте, творите, создавайте роботов! Делитесь своими знаниями!

робот лего и другие
Главная сайта   Главная форума   ПоискПоиск  
Сегодня: 11.12.2016 - 05:09:52
Страницы:  1  
Форум робототехников » Проблемы и задачи » Проблема с промышленным роботом KUKA
Объявление участникам робототехнического форума

Уважаемые гости и участники робототехнического форума. Помогайте друг другу, отвечайте на интересующие Вас вопросы.
Доступ для отправки сообщений и создания тем открыт всем посетителям без регистрации.

АвторСообщение

nemez

новичок в роботах




Статистика:
Тем создано: 1
Сообщений: 1
Репутация: 1 ±
Нарушения: 0
Собственно вопрос в следующем, может кто сталкивался. При переключении в режим "Automatic External", пишет
"Неприемлимый режим Е2Е7" и в статусной строке там где отображается режим работы пишет "-?-", то есть не понимает, что это за режим. Думаю, что дело в перемычках которые поставил немецкий наладчик.
Сообщение # 1 25.03.10 - 08:45:45
Форум робототехников » Проблемы и задачи » Проблема с промышленным роботом KUKA
Руки :Предыдущая темаСледующая тема: Андроид
Страницы:  1  

Сообщение
Имя E-mail
Сообщение

Нажмите на точку возле имени, чтобы вставить обращение к участнику в сообщение

Смайлы:
Ещё смайлы

* При вставке видео с Ютубе нужно указывать только 'хвостик', например: BoUUbs3CvHs
           
Защитный код: (введите цифры, которые на синем фоне)
Ответ на вопрос: (Собачка робот от SONY? может быть aibo?)
   
Powered by WR-Forum Professional © 2.0.6.2016